Produse
Cod produs: SX3832MPP

Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++ port

21.747,11 lei cu TVA

Anunță-mă când revine în stoc
14 zile drept de retur gratuit
Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++ PORT
Livrare gratuită Comenzi de peste 300 lei
Personalizare produse Adaugă un strop de originalitate
Retur în 14 zile Simplu și rapid
Plată securizată Card sau ramburs

Omada 32-port 10GE L2+ Managed Switch cu 24-port PoE++ port: 24× 10G RJ45 PoE++ porturi, 8× 10G SFP+ Slots, RJ45/USB Type C Console port SPEC: 802.3bt/at/af (Până la 90W/port), 770 W PoE alimentare, 1U 19-inch Rack- mountable Steel Case FEATURE: Integration cu Omada SDN Controller, Static Routing, DHCP Server, OAM, DDM, 802.1Q VLAN, QinQ, Fast PoE, Perpetual PoE, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, ERPS, LACP, CLI, SNMP, Dual Image/configurație, IPv6

Specificații

MarcăTP-LINK
Greutate6,1 kg
Dimensiuni53,0 × 48,0 × 10,0 cm
Stackable

Da

Layer

Layer-2

Console port

RJ-45/USB Type-C

Forwarding rate

240 Mpps

Compliance certificates

CE, Federal Communications Commission (FCC), RoHS

Packet buffer memory

24 MB

Jumbo frames

9

MAC address table

32000 entries

Jumbo frames support

Da

Static route

Da

Rack mounting

Da

Rate limiting

Da

VLAN support

Da

Quality of Service (QoS) support

Da

Web-based management

Da

System event log

Da

Firmware upgradeable

Da

Switch layer

L2

Configuring Location Settings (CLI)

Da

ARP inspection

Da

MIB support

RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Cloud-managed

Da

Unified static configuration

Da

Multicast Listener Discovery (MLD) snooping

Da

Multicast support

Da

Broadcast storm control

Da

Spanning tree protocol

Da

Auto-negotiation

Da

Ethernet Ring Protection Switching (ERPS)

Da

IPv4 routes

48

IPv6 routes

48

Auto MDI/MDI-X

Da

10G support

Da

Port mirroring

Da

Power over Ethernet (PoE)

Da

Virtual LAN features

MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN

Security algorithms

HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS

Heat dissipation

3444.7 BTU/h

Packaging content

Console Cable

Quick start guide

Da

Rack mount kit

Da

Rubber feet

Da

Fanless

Nu

Power saving mode (EEE)

Da

Power source

AC

Power over Ethernet (PoE) power per port

90 W

Total Power over Ethernet (PoE) budget

770 W

IPv4 & IPv6 features

Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Queue scheduling algorithms

Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Authentication

Guest VLAN

DoS attack prevention

Da

Access Control List (ACL)

Da

IGMP snooping

Da

CPU defense

Da

DHCP features

DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Static port security

Da

Sustainability organizations

Accountability

Rackable

Nu

Redundant-PSU

Da

LAN-Ports

16

Garanție

60

Unitate de măsură

ST

Lățime

440 mm, 48

Înălțime

44 mm, 10

Indicatori LED

Da

Switching capacitate

640 Gbit/s

număr of queues

8

număr of fans

4 fan(s)

Factor de formă

DIN rail

Culoare

Negru

Material carcasă

Metal

Switch tip

Managed

număr of VLANs

4000

Address rezoluție Protocol (ARP) entries (max)

510

Temperatură de depozitare (T-T)

-40 – 70 °C

Umiditate relativă de funcționare (H-H)

10 – 90%

Temperatură de funcționare (T-T)

-5 – 45 °C

Umiditate relativă la depozitare (H-H)

5 – 90%

Cabluri incluse

Power

Mounting bracket(s) inclus

Da

Screws inclus

Da

Fast Ethernet (copper) număr porturi

24

2.5G Ethernet (copper) număr porturi

24

Basic switching RJ-45 Ethernet număr porturi

24

Gigabit Ethernet (copper) număr porturi

24

Basic switching RJ-45 Ethernet ports tip

10G Ethernet (100/1000/10000)

Installed SFP+ modules cantitate

8

10G Ethernet (copper) număr porturi

24

Frecvență de intrare AC

50/60 Hz

Consum de energie (tipic)

953.7 W

Power consum (max)

1010.2 W

Tensiune de intrare AC

110 – 240 V

Power supply inclus

Nu

Power over Ethernet 4PPoE (PoE++) număr porturi

24

Authentication tip

AAA, RADIUS, TACACS+

Adâncime

330 mm

LAN-Port-tip

10Gigabit

Ultimele produse vizitate

Oferte și noutăți direct în inbox

Abonează-te pentru a afla primul despre promoții și produse noi.