Produse
Cod produs: TL-SX3008F

“JetStream™ 8-Port 10GE sfp+ L2+ Managed Switch Port: 8× 10G sfp+ Slots, RJ45/Micro-USB Console Port spec: 1U 19-inch Rack-mountable Steel Case feature: Integration with JetStream™ sdn Controller, Static Routing, oam, sFlow, ddm, 802.1Q vlan, QinQ, stp/rstp/mstp, igmp Snooping, 802.1p/DSCP, QoS

Prețul inițial a fost: 2.700,20 lei.Prețul curent este: 1.703,11 lei. cu TVA

În stoc

Livrare estimată: 2–5 zile lucrătoare
✓ Garanție conform certificatului produsului
✓ Plată online securizată
Livrare gratuită de la 300,00 lei
Adaugă produsul în coș și urmărește progresul către transport gratuit.
14 zile drept de retur gratuit
"JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS
Livrare gratuită Comenzi de peste 300 lei
Personalizare produse Adaugă un strop de originalitate
Retur în 14 zile Simplu și rapid
Plată securizată Card sau ramburs

“JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6 “

Specificații

BrandTP-LINK
LAN port type

10Gigabit

Viteza transfer

10G+

Storage relative humidity (H-H)

5 – 90%

Security algorithms

HTTPS, SSH, SSH-2, SSL/TLS

Jumbo frames support

Yes

Power supply included

Yes

Heat dissipation

52.75 BTU/h

Power over Ethernet (PoE)

No

Networking standards

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x

Power connector

DC-in jack

Rack mounting

Yes

VLAN support

Yes

Quality of Service (QoS) support

Yes

Forwarding rate

119.04 Mpps

Static route

Yes

Web-based management

Yes

Management protocols

SNMPv1/v2c/v3, SNTP

System event log

Yes

Switch type

Managed

Basic switching RJ-45 Ethernet ports quantity

0

Basic switching RJ-45 Ethernet ports type

No

10G support

Yes

Port mirroring

Yes

Switching capacity

160 Gbit/s

MAC address filtering

Yes

Access Control List (ACL)

Yes

MAC address table

32000 entries

Switch layer

L2+/L3

Flow control support

Yes

Authentication

Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication

Rate limiting

Yes

Virtual LAN features

Private VLAN, Protocol-based VLAN, Voice VLAN

Authentication type

AAA, TACACS+

IGMP snooping

Yes

IPv4 & IPv6 features

IPv6 Telnet, IPv6 ping, IPv6 tracert

Jumbo frames

9000

DHCP features

DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Rack mount kit

Yes

Installed SFP+ modules quantity

0

Configuring Location Settings (CLI)

Yes

Console port

RJ-45/micro-USB

Broadcast storm control

Yes

Spanning tree protocol

Yes

Number of VLANs

4000

Number of queues

8

Multicast support

Yes

Packet buffer memory

16 MB

IP routing

Yes

SSH/SSL support

Yes

Loop protection

Yes

Traffic classification

Yes

ARP inspection

Yes

Multicast Listener Discovery (MLD) snooping

Y

MIB support

RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

BPDU filtering/protection

Yes

Head-of-line (HOL) blocking

Yes

Static port security

Yes

Queue scheduling algorithms

SP, WRR+SP, Weighted Round Robin (WRR)

IP-MAC-Port binding

Yes

Porturi RJ 45

1-4

Porturi SFP

5-8

Montare in Rack

Nu

SFP+ module slots quantity

8

Management

Da

PoE

Nu

Operating temperature (T-T)

0 – 45 °C

Depth

180 mm

Quick start guide

Yes

Cables included

AC

Storage temperature (T-T)

-40 – 70 °C

Operating relative humidity (H-H)

10 – 90%

Certification

CE, FCC, RoHS

Package type

Box

LED indicators

Yes

Power consumption (max)

15.46 W

Power source

AC

AC input voltage

220 V

Cloud-managed

Yes

Garanție

60

Greutate

2.5 KG

Lățime

53

Înălțime

8

Adâncime

25

Ultimele produse vizitate

Oferte și noutăți direct în inbox

Abonează-te pentru a afla primul despre promoții și produse noi.

"JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS
“JetStream™ 8-Port 10GE sfp+ L2+ Managed Switch Port: 8× 10G sfp+ Slots, RJ45/Micro-USB Console Port spec: 1U 19-inch Rack-mountable Steel Case feature: Integration with JetStream™ sdn Controller, Static Routing, oam, sFlow, ddm, 802.1Q vlan, QinQ, stp/rstp/mstp, igmp Snooping, 802.1p/DSCP, QoS

Prețul inițial a fost: 2.700,20 lei.Prețul curent este: 1.703,11 lei. cu TVA

În stoc

Adaugă în coș