“JetStream™ 16-Port 10GE sfp+ L2+ Managed Switch port
Prețul inițial a fost: 4.563,41 lei.3.740,99 leiPrețul curent este: 3.740,99 lei. cu TVA
Stoc limitat
Livrare estimată: 2–5 zile lucrătoare
✓
Garanție conform certificatului produsului
✓
Plată online securizată
Livrare gratuită de la 300,00 lei
14 zile drept de retur gratuit
Livrare gratuită
Comenzi de peste 300 lei
Personalizare produse
Adaugă un strop de originalitate
Retur în 14 zile
Simplu și rapid
Plată securizată
Card sau ramburs
“JetStream™ 16-port 10GE SFP+ L2+ Managed Switch port: 16× 10G SFP+ Slots, RJ45/Micro-USB Console port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration cu JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/configurație, IPv6, Dual Redundant alimentare Supplies”
Specificații
| Marcă | TP-LINK |
|---|
| Greutate | 3,94 kg |
|---|---|
| Dimensiuni | 33,0 × 10,0 × 53,0 cm |
| Console port | RJ-45/Micro-USB |
| Forwarding rate | 23.808 Mpps |
| Certification | CE, FCC, RoHS |
| Packet buffer memory | 24 MB |
| Jumbo frames | 9000 |
| MAC address table | 32000 entries |
| Jumbo frames support | Da |
| Static route | Da |
| Rack mounting | Da |
| VLAN support | Da |
| Quality of Service (QoS) support | Da |
| Flow control support | Da |
| Rate limiting | Da |
| Switch layer | L2/L3 |
| Cloud-managed | Da |
| Web-based management | Da |
| System event log | Da |
| Traffic classification | Da |
| ARP inspection | Da |
| MIB support | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Configuring Location Settings (CLI) | Da |
| Multicast support | Da |
| Multicast Listener Discovery (MLD) snooping | Y |
| Security algorithms | HTTPS, SSH, SSH-2, SSL/TLS |
| Virtual LAN features | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Head-of-line (HOL) blocking | Da |
| Broadcast storm control | Da |
| Spanning tree protocol | Da |
| IP routing | Da |
| 10G support | Da |
| Port mirroring | Da |
| Link aggregation | Da |
| Power over Ethernet (PoE) | Nu |
| Heat dissipation | 111.71 BTU/h |
| Quick start guide | Da |
| Manual | Da |
| Rack mount kit | Da |
| Power connector | DC-in jack |
| Power source | AC |
| Management protocols | SNMPv1/v2c/v3, SNTP |
| IPv4 & IPv6 features | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| DHCP features | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Authentication | Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication |
| IP-MAC-Port binding | Da |
| Queue scheduling algorithms | SP, WRR+SP, Weighted Round Robin (WRR) |
| SSH/SSL support | Da |
| Loop protection | Da |
| Static port security | Da |
| BPDU filtering/protection | Da |
| IGMP snooping | Da |
| MAC address filtering | Da |
| Access Control List (ACL) | Da |
| Garanție | 60 |
| Unitate de măsură | ST |
| Lățime | 440 mm, 10 |
| Înălțime | 44 mm, 53 |
| Indicatori LED | Da |
| Switching capacitate | 320 Gbit/s |
| număr of queues | 8 |
| Culoare | Negru |
| Cod Sistem Armonizat (HS) | 85176990 |
| Switch tip | Managed |
| număr of VLANs | 4000 |
| Umiditate relativă la depozitare (H-H) | 5 – 90% |
| Umiditate relativă de funcționare (H-H) | 10 – 90% |
| Temperatură de funcționare (T-T) | 0 – 45 °C |
| Temperatură de depozitare (T-T) | -40 – 70 °C |
| Cabluri incluse | AC |
| Lățime pachet | 528 mm |
| Adâncime pachet | 336 mm |
| Greutate pachet | 37 kg |
| Tip ambalaj | cutie |
| Înălțime pachet | 100 mm |
| Installed SFP modules cantitate | 0 |
| SFP module slots cantitate | 16 |
| Basic switching RJ-45 Ethernet număr porturi | 0 |
| Basic switching RJ-45 Ethernet ports tip | Nu |
| Power supply inclus | Da |
| Tensiune de intrare AC | 100 – 240 V |
| Frecvență de intrare AC | 50/60 Hz |
| Power consum (max) | 32.74 W |
| Authentication tip | AAA, TACACS+ |
| Adâncime | 220 mm |
| LAN port tip | 10Gigabit |






