Produse
Cod produs: DXS-3410-32SY

D-Link Switch L3 Managed 32 porturi DXS-3410-32SY

21.174,30 lei cu TVA

Anunță-mă când revine în stoc
14 zile drept de retur gratuit
D-Link Switch L3 Managed 32 porturi DXS-3410-32SY
Livrare gratuită Comenzi de peste 300 lei
Personalizare produse Adaugă un strop de originalitate
Retur în 14 zile Simplu și rapid
Plată securizată Card sau ramburs

D-Link Switch L3 Managed 32 porturi DXS-3410-32SY, Dimensiuni:441.0 x 250 x 44.0 mm , Capacitate Switch: 760Gbps, 1 x USB 2.0 T, 1 x RJ-45 Console port, 1 x RJ-45 Management port, 1 x USB 2.0 port, 28 x 10G SFP+ porturi, 4 x 10/25G SFP28 porturi, 3 ventilatoare, Consum: Max.: 104.0 W,

Specificații

MarcăD-LINK
Greutate5,0 kg
Dimensiuni56,5 × 39,5 × 9,0 cm
Stackable

Da

Console port

RJ-45

Jumbo frames support

Da

Packet buffer memory

4 MB

Jumbo frames

12000

MAC address table

48000 entries

Throughput

565.44 Mpps

Safety

cUL, CB, BSMI

Electromagnetic compatibility

FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

Rack mounting

Da

Flow control support

Da

VLAN support

Da

Quality of Service (QoS) support

Da

Mean time between failures (MTBF)

437675.04 h

Noise level

53.3 dB

MIB support

RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,

ARP inspection

Da

Switch layer

L3

Web-based management

Da

System event log

Da

Multicast support

Da

Spanning tree protocol

Da

Power over Ethernet (PoE)

Nu

Full duplex

Da

10G support

Da

Port mirroring

Da

Security algorithms

802.1x RADIUS

Head-of-line (HOL) blocking

Da

Virtual LAN features

Private VLAN, Port-based VLAN

Heat dissipation

354.86 BTU/h

Virtual stacking (units)

32

Physical stacking (units)

9

Fiber optic connector

SFP+

Power source

AC

DHCP features

DHCP server, DHCP client

BPDU filtering/protection

Da

SSH/SSL support

Da

Loop protection

Da

Authentication

Guest VLAN, MAC-based authentication, Port-based authentication

IGMP snooping

Da

Access Control List (ACL)

Da

Garanție

60

Unitate de măsură

ST

Lățime

441 mm, 39.5

Înălțime

9

număr of queues

8

Switching capacitate

760 Gbit/s

număr of fans

3 fan(s)

Switch tip

Managed

Copper ethernet cabling tehnologie

10BASE-T, 100BASE-T, 1000BASE-T

Umiditate relativă de funcționare (H-H)

10 – 90%

Temperatură de funcționare (T-T)

0 – 50 °C

Temperatură de depozitare (T-T)

-40 – 70 °C

Umiditate relativă la depozitare (H-H)

5 – 90%

SFP28 număr porturi

4

SFP+ module slots cantitate

28

Număr porturi USB 2.0

1

Tensiune de intrare AC

100 – 240 V

Power consum (max)

104 W

acceptat network protocols

IPv6, IPv4

Greutate

3.88 kg

Adâncime

250 mm

LAN-Port-tip

Gigabit

Ultimele produse vizitate

Oferte și noutăți direct în inbox

Abonează-te pentru a afla primul despre promoții și produse noi.